piątek, 18 stycznia 2013

Aktualności+ przypomnienie o rozdaniu+ prośba o pomoc

Witajcie!

Trochę nie pisałam, ale to nie znaczy, że nie zaglądałam w ogóle na bloga. Przez te kilka dni trochę się działo.
Po pierwsze odrobinę zmieniłam szablon bloga, o tyle o ile potrafiłam to sama zrobić. Ciągle dążę do tego, aby było bardziej przejrzyście. Po drugie zmieniłam obrazek w nagłówku- nadal mnie nie zadowala, ale chyba już jest lepiej ;). Niestety grafik ze mnie żaden, a nad wszystkim sama pracuję...

No właśnie, po drugie ściągnęłam dwa programy graficzne (PhotoFiltre i PhotoScape) i próbuję je okiełznać. Mam nadzieję, że moje zdjęcia będą już tylko lepsze :).

Poza tym szykuje się pierwsza w moim życiu wymianka z inną blogerką ;). A to oznacza nowe kosmetyki ...

Chciałabym również przypomnieć Wam o moim rozdaniu (tu). Jest już 89 zgłoszeń, więc jak zgłosi się jeszcze 11 osób, to dla zwycięzcy będą dwa dodatkowe kosmetyki. A że szykuje mi się zamówienie z ZSK, to chyba warto ;).

Na koniec chciałabym się Was zapytać, czy ktoś miał podobny problem z widżetem "LinkWithin" i zna może odpowiedź. Otóż zainstalowałam sobie go już kiedyś (na początku pisania bloga), ale nie pokazywał obrazków, tylko linki, więc go w cholerę wyrzuciłam. W ostatnich dniach sobie jednak o nim przypomniałam i zainstalowałam ponownie. Jednak pokazuje on posty tylko z pierwszych dwóch tygodni listopada. Znalazłam tylko podpowiedź, że mogę napisać do supportu o nadanie mi nowego ID, ale pomimo dwóch zapytań oczywiście milczą :/. Macie może jakiś pomysł jak sobie z tym problemem poradzić?

36 komentarzy:

  1. Nie mam pojęcia, jak temu zaradzić. Ja wywalałam i instalowałam LW od nowa, ale za każdym razem wypełniałam formularz od początku.

    OdpowiedzUsuń
    Odpowiedzi
    1. no ja właśnie też za każdym razem wypełniam formularz, ale generuje mi ten sam id bez względu na to co zaznaczę :(

      Usuń
  2. oooj ja się na informatyce nie znam w ogóle, więc Ci nie pomogę :)
    ale na pocieszenie dodam, że PhotoScape jest prościutki w obsłudze i na pewno szybko go ogarniesz- wiem bo mam :)

    OdpowiedzUsuń
    Odpowiedzi
    1. mam nadzieję, bo ja też noga jestem z takich bardziej komputerowych rzeczy ;)

      Usuń
  3. Bardzo fajna grafika Ci wyszła:) Sama jeszcze mam dużo do poprawki w wyglądzie mojego bloga..Niestety z tym widżetem Ci nie pomogę:/
    P.S. Uwielbiam to zdjęcie kota i tekst z "paczającymi",zawsze mnie rozbraja;)

    OdpowiedzUsuń
    Odpowiedzi
    1. dziękuję! Twoje słowa to jak miód na moje serce :)

      Usuń
  4. Mnie w ogóle nie chciał się zainstalować...
    A niestety z hakerowaniem u mnie nie najlepiej i nie umiem doradzić:(

    OdpowiedzUsuń
    Odpowiedzi
    1. u mnie też powtórnie nie chciał się zainstalować to wkleiłam sam kod do gadżetu :Java/HTML i przeniosłam pod posta ;), niestety samego id nie mogę zmienić chyba :(

      Usuń
  5. Nie mam pojęcia jak Ci pomóc :< Mnie LW po prostu zadziałał...

    OdpowiedzUsuń
  6. U mnie LW też nie chce się zainstalować, a support milczy...

    OdpowiedzUsuń
    Odpowiedzi
    1. czyli nie tylko mi nie odpowiadają, ale hamówa:/

      Usuń
  7. ehh...właśnie dziś postanowiłam usunąć ten gadżet z mojego bloga ponieważ wyświetlał wciąż te same miniaturki pod każdym postem...Dałam mu już wystarczająco dużo czasu ale to nie pomogło więc się z nim pożegnałam. Jednak skusiło mnie coś bym ponownie spróbowała go zainstalować ale nawet kot się nie chciał wygenerować. Przydatny bajer ale bardzo kłopotliwy!

    OdpowiedzUsuń
    Odpowiedzi
    1. mi powtórnie też się nie chciał zainstalować, ale sam kod wkleiłam do gadżetu Java/HTML i poszło, tylko że ID pozostało to samo...

      Usuń
    2. Teraz to ani kod się nie chce generować. Bo kiedy otwieram okienko żeby skopiować kod do tam nic nie ma...a to naprawdę jest dobra rzecz ten gadżet:( Spróbuje jeszcze za jakiś czas. Może wtedy się uda. W necie natomiast nie znalazłam wytłumaczenia tych wszystkich problemów.

      Usuń
    3. to już w ogóle kicha :(
      w takim razie będę się bała go wywalić, że za kolejnym razem mi nawet kodu nie wygeneruje... a strasznie mnie denerwuje to, że widzę tylko posty z samego początku :(

      Usuń
  8. może dlatego miesza, że w jednych postach masz etykiety a w innych nie?

    Nic innego nie przychodzi mi do głowy.

    OdpowiedzUsuń
    Odpowiedzi
    1. no właśnie specjalnie dlatego podołączałam do większości postów etykiety i dałam mu kilka dni, ale nic się nie zmieniło :(

      Usuń
  9. Photoscape jest naprawdę prosty, ja okiełznac próbowałam photoshop'a ale mi nie wyszło ; P

    OdpowiedzUsuń
    Odpowiedzi
    1. niestety nie jest tak prosty jak Paint ;)

      Usuń
  10. oo udanej wymian ki :P
    hmm ja nie używam żadnych programów poprawiających zdjęć ;P

    OdpowiedzUsuń
    Odpowiedzi
    1. u mnie światło jest kiepskie, więc wszystkie kolory są przekłamane i coś chciałam z tym zrobić

      Usuń
    2. moje zdjęcia też nie najlepsze heh
      hmm chyba nie jestem dobrym fotografem ;D

      Usuń
  11. PhotoFiltre to naprawdę dobry i w miarę prosty program, sama go używam :)

    OdpowiedzUsuń
    Odpowiedzi
    1. to dobrze, mam nadzieje, że w miarę szybko to opanuję :)

      Usuń
  12. Też bym musiała zmienić kilka rzeczy na swoim blogu.

    OdpowiedzUsuń
  13. Ja mam ten gadżet ale mi pokazuje normalnie, wyszukuje podobne treści, za każdym razem zmienia się.
    Udanej wymianki :)

    OdpowiedzUsuń
    Odpowiedzi
    1. no właśnie u większości dobrze działa, a u mnie nie...i support cały czas się nie odezwał :/

      Usuń
  14. Zostałaś oTAGowana!

    http://naturalne-kremisie.blogspot.com/2013/01/tag-versatile-blogger.html

    Zapraszam do zabawy. :)

    OdpowiedzUsuń
  15. już wszystko działa :) ładny nagłówek :)

    OdpowiedzUsuń

Cieszę się, że jesteście ze mną i czytacie moje posty.
Bardzo dziękuję Wam za każdy komentarz.
Odpowiem na każde pytanie zadane pod postem, także zapraszam do śledzenia wpisów i regularnego odwiedzania mojego bloga.

Related Posts Plugin for WordPress, Blogger...